BIS Antidecompiler

Ads
 

BIS Antidecompiler

The BIS Antidecompiler Plug-in for Eclipse runs with Eclipse 3.1 (with SWT extensions) and with IBM WebSphere Application Developer 5.1 or IBM Rational Software Development Platform 6.0 (both with the Sun Java? only).

The BIS Antidecompiler Plug-in for Eclipse runs with Eclipse 3.1 (with SWT extensions) and with IBM WebSphere Application Developer 5.1 or IBM Rational Software Development Platform 6.0 (both with the Sun Java? only).

BIS Antidecompiler

The BIS Antidecompiler Plug-in for Eclipse runs with Eclipse 3.1 (with SWT extensions) and with IBM WebSphere Application Developer 5.1 or IBM Rational Software Development Platform 6.0 (both with the Sun Java? only). The tools has been tested for JRE 1.4-1.5 on Linux (Java Desktop System) and Windows XP platform.

Click on this link to get more detail: http://www.bisguard.com/tools.html

Ads

Ads