Home Tutorialhelp Comment What version of Jboss did you use ?

 
 

Comment

bob
What version of Jboss did you use ?,
September 7, 2008 at 10:51 AM

I am getting an error with JBoss 5 RC1 :
URI scheme is not "file"


View All Comments | View Tutorial
Advertisement
Related Tutorial and Articles
Advertisements Advertisements
 

 

 

DMCA.com