Share on Google+Share on Google+

BIS Antidecompiler

Advertisement
The BIS Antidecompiler Plug-in for Eclipse runs with Eclipse 3.1 (with SWT extensions) and with IBM WebSphere Application Developer 5.1 or IBM Rational Software Development Platform 6.0 (both with the Sun Java? only).

BIS Antidecompiler

The BIS Antidecompiler Plug-in for Eclipse runs with Eclipse 3.1 (with SWT extensions) and with IBM WebSphere Application Developer 5.1 or IBM Rational Software Development Platform 6.0 (both with the Sun Java? only). The tools has been tested for JRE 1.4-1.5 on Linux (Java Desktop System) and Windows XP platform.

Click on this link to get more detail: http://www.bisguard.com/tools.html

Advertisements

Posted on: July 18, 2011 If you enjoyed this post then why not add us on Google+? Add us to your Circles

Share this Tutorial Follow us on Twitter, or add us on Facebook or Google Plus to keep you updated with the recent trends of Java and other open source platforms.

Discuss: BIS Antidecompiler  

Post your Comment


Your Name (*) :
Your Email :
Subject (*):
Your Comment (*):
  Reload Image
 
 
Comments:0